Soru & Cevap

Firebase Ai2 Emulator Hatası ...

06.01.2020 - 10:59

Ai2 de hazırladığım bir projeye Firebase eklentisi yaptıktan sonra, PC üzerinden emulator çalıştırdığımda "Android uygulamanın Firebase kullanacak güncel olmadığını belirten bir hata alıyorum ve uygulamayı PC üzerinde test edemiyorum. Bu durumu nasıl düzeltebilirim? Teşekkürler

1 Görüntülenme

0 Cevap

Sitedeki sorulara cevap verebilmek için giriş yapın ya da üye olun.