Soru & Cevap

INSTALL_PARSE_FAILED_INCONSISTENT_CERTIFICATES. ...

28.04.2017 - 11:30

Arkadaşlar merhaba. Androidin güncel sürümünü yükledikten sonra üzerinde çalıştığım uygulamamı yeni sürüme update edince aşağıda görülen hatayla karşılaşıyorum. Yardımcı olabilir misiniz :)

0 Görüntülenme

1 Cevap

Sitedeki sorulara cevap verebilmek için giriş yapın ya da üye olun.

picture-16689-1471440015.jpg
Rahmican
28.04.2017 - 11:38

Elif selam,
http://www.lombard.me/2013/09/how-to-fix-install-parse-failed.html
http://stackoverflow.com/questions/3185444/how-to-deal-with-install-parse-failed-inconsistent-certificates-without-uninstal
Linklerini incelemeni tavsiye ederim :D Aynı uygulamayı başka bilgisayardan çalıştırmak istediğinde bu hatayı verdiğini söylüyor. Uygulamayı cihazdan komple kaldırıp tekrar kurmanı tavsiye ediyor. :D 

İyi çalışmalar.

Elif Aybike Aslan
28.04.2017 - 11:53
Hallettim teşekkürler Rahmi :D