Sanırm oracle xpyi desteklmiyor başka nasl bi çözüm bulablrm

Sanırım oracle xp yi desteklemiyorum başka nasıl bi çözüm bulabilirim

rocxteady

Per, 07/08/2014 - 21:02
Linux?

    0

    baybora

    07 Ağustos 2014

    şurayı bir incelersin.

    Bu soruya cevap vermek için üye olmanız veya giriş yapmanız gerekmektedir.