Turkcell | Geleceği Yazanlar

Veri Bilimi

Anacondada böyle bir hata alıyorum. Sebebi nedir ?
ERROR: Could not find a version that satisfies the requirement torch>=1.1.0 (from ycimpute) (from versions: 0.1.2, 0.1.2.post1, 0.1.2.post2) ERROR: No matching distribution found for torch>=1.1.0 (from ycimpute)

    0

    Gürkan

    25 Mart 2020

    Kullandığınız PyTorch modülünün sürümünün en az 1.1.0 ve üzeri olması gerektiği hatada belirtilmiş. Komut satırından veya resmi web sitesinden modülün gerekli sürümlerini indirerek hatayı giderebilirsiniz. Aşağıdaki bağlantıda nasıl yapılacağı gayet iyi bir şekilde açıklanmış. İyi çalışmalar.

    Bu soruya cevap vermek için üye olmanız veya giriş yapmanız gerekmektedir.